<!doctype html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

		<title>  Para el FMI, «hay diferencias de opinión en el Gobierno» &#8211;Informate Acá</title>

		<!-- Google Chrome Frame for IE -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<!-- mobile meta -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<!-- icons & favicons 
		<link rel="apple-touch-icon" href="/library/images/apple-icon-touch.png">
		-->
		
					<link rel="icon" href="http://informateaca.com/wp-content/uploads/2016/07/favicon.png">
		

		<!--[if IE]>
			<link rel="shortcut icon" href="http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/library/images/win8-tile-icon.png">

	<link rel="pingback" href="http://informateaca.com/xmlrpc.php">

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informate Acá &raquo; Feed" href="http://informateaca.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informate Acá &raquo; Feed de los comentarios" href="http://informateaca.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informate Acá &raquo; Comentario Para el FMI, «hay diferencias de opinión en el Gobierno» &#8211; del feed" href="http://informateaca.com/para-el-fmi-hay-diferencias-de-opinion-en-el-gobierno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informateaca.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://informateaca.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://informateaca.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://informateaca.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #e2001a;
}

</style>
<link rel='stylesheet' id='options_typography_Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-stylesheet-css'  href='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-stylesheet-css'  href='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='abakopress-stylesheet-css'  href='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-stylesheet-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/js/vendor/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/js/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/js/jquery.openweather.js' id='clima-js'></script>
<link rel="https://api.w.org/" href="http://informateaca.com/wp-json/" /><link rel="alternate" type="application/json" href="http://informateaca.com/wp-json/wp/v2/posts/293348" /><link rel="canonical" href="http://informateaca.com/para-el-fmi-hay-diferencias-de-opinion-en-el-gobierno/" />
<link rel='shortlink' href='http://informateaca.com/?p=293348' />
<link rel="alternate" type="application/json+oembed" href="http://informateaca.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformateaca.com%2Fpara-el-fmi-hay-diferencias-de-opinion-en-el-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://informateaca.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformateaca.com%2Fpara-el-fmi-hay-diferencias-de-opinion-en-el-gobierno%2F&#038;format=xml" />

<style>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</style>

<style>@media only screen and (max-width: 40em) {
.loop-1 .entry-content { background-color: #FF6633 !important; }
}</style>
	</head>

	<body class="post-template-default single single-post postid-293348 single-format-standard">

	<div class="off-canvas-wrap">
		<div class="inner-wrap">
			<div id="container">
	
				<header class="header" role="banner">
										
					
					<div id="inner-header" class="row">
						
						<div class="large-12 small-only-text-center medium-text-right section-header-navbar">
							
							<div >
								
								<div class="navbar-header">
									<div class="left radiosyeditoriales hide-for-small-only">
										<ul>
											<!--<li><a title="Radios en Vivo" href="http://informateaca.com/nuestras-radios-en-vivo/">Radios en Vivo</a></li> 
											<li><span class="sep-radioseditoriales">|</span></li>-->
											<li><a title="Editoriales" href="http://informateaca.com/category/editorial/">Editoriales</a></li>
										</ul>
									</div>
																			<span class="ciudad">
																							Bahía Blanca, Argentina																					</span>
									
																			<script type="text/javascript">
											$(document).ready(function() {
												$("#clima").simpleopenweather({template: '{{temperature}} &deg;', units: 'metric'});
											});
										</script>
										<span class="clima"><span id="clima" class="simpleopenweather" data-simpleopenweather-city="Bahía Blanca, Argentina"></span></span>
																		
									<span class="social">
																					<span class="twitter">
												<a href="https://twitter.com/informateaca" title="Twitter" class="">
													<i class="fa fa-twitter"></i>
												</a>
											</span>
										
																					<span class="facebook">
												<a href="https://www.facebook.com/InformateAca" title="facebook" class="">
													<i class="fa fa-facebook"></i>
												</a>
											</span>
										
										
																			</span>
																			<span class="lupa-buscador">
											<i data-dropdown="buscador" aria-expanded="false" data-options="align: left" class="fa fa-search"></i>
										</span>

											<div id="buscador" data-dropdown-content class="f-dropdown content hide-for-small-only" aria-hidden="true" tabindex="-1">
												<form role="search" method="get" id="searchform" action="http://informateaca.com/" >
													<input type="text" value="" name="s" id="s" placeholder="Escribe tu búsqueda" />
													<input type="submit" id="searchsubmit" class="button tiny" value="Buscar" />
												</form>
											</div>

											<div id="buscador" class="show-for-small-only small-11 small-centered columns">
												<form role="search" method="get" id="searchform" action="http://informateaca.com/" >
													<input type="text" value="" name="s" id="s" placeholder="Escribe tu búsqueda" />
													<input type="submit" id="searchsubmit" class="button tiny" value="Buscar" />
												</form>
											</div>
									
								</div>
								<!-- / navbar-header -->
							</div>
							<!-- / row -->
						</div>
		
						
						
						
						
						<div class="large-12 columns section-header-logo">
							<div id="site-header" class="inline-block large-12">
								
								<div class="large-3 left columns">
												<div class="sidebar-publicidad-encabezado-left">
						<div class="textwidget"><img src="http://informateaca.com/wp-content/uploads/2016/07/blanco.png" alt="">
</div>
				</div>
									</div>

								<div class="large-6 center  columns">
																			<a href="http://informateaca.com" rel="nofollow">
											<img alt="logo" src="http://informateaca.com/wp-content/uploads/2016/07/Informateaca-Isologotipo-01-Rgb1.png" />
										</a>
									
									<div class="header-fecha-actualizacion">
			 							
			 																		jueves 8 de abril de 2021,
										
										
									</div>
								</div>

								<div class="large-3  left columns">
												<div class="sidebar-publicidad-encabezado-right">
						<div class="textwidget">

<div id="TT_vWZgbhYBdplKMGsK7fuDzjjzD4uKc4S">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vWZgbhYBdplKMGsK7fuDzjjzD4uKc4S"></script></div>
				</div>
									</div>
							</div>
						</div>					
						
						<div class="large-12 columns show-for-medium-up section-menu-principal">
	<div class="sticky">
		<div class="row">
			<nav class="top-bar" data-topbar>
				<ul class="title-area">
					<!-- Title Area -->
					<li class="name">
						<h1>
							<a href="http://informateaca.com" rel="nofollow">
																	SECCIONES															</a>
						</h1>
					</li>
					<li class="toggle-topbar menu-icon">
						<a href="#"><span>Menu</span></a>
					</li>
				</ul>		
				<section class="top-bar-section">
					<ul id="menu-categorias" class=""><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182"><a href="http://informateaca.com">Inicio</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://informateaca.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://informateaca.com/category/la-region/">La Región</a></li>
<li id="menu-item-176432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176432"><a href="http://informateaca.com/category/laprovincia/">La Provincia</a></li>
<li id="menu-item-176430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176430"><a href="http://informateaca.com/category/el-pais/">El País</a></li>
<li id="menu-item-176433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176433"><a href="http://informateaca.com/category/el-mundo/">El Mundo</a></li>
<li id="menu-item-176434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176434"><a href="http://informateaca.com/category/deportes/">Deportes</a></li>
<li id="menu-item-176431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176431"><a href="http://informateaca.com/category/espectaculos/">Espectaculos</a></li>
</ul>				</section>
			</nav>
		</div>
	</div>
</div>

<div class="large-12 columns show-for-small-only">
	<div class="contain-to-grid">
		<nav class="tab-bar">
			<section class="middle tab-bar-section">
				<h1 class="title">
									SECCIONES								</h1>
			</section>
			<section class="left-small">
				<a class="left-off-canvas-toggle menu-icon" ><span></span></a>
			</section>
		</nav>
	</div>
</div>
						
<aside class="left-off-canvas-menu show-for-small-only">
	<ul class="off-canvas-list">
		<li>
			<label>
									SECCIONES							</label>
		</li>
			<ul id="menu-categorias-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182"><a href="http://informateaca.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://informateaca.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://informateaca.com/category/la-region/">La Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176432"><a href="http://informateaca.com/category/laprovincia/">La Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176430"><a href="http://informateaca.com/category/el-pais/">El País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176433"><a href="http://informateaca.com/category/el-mundo/">El Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176434"><a href="http://informateaca.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176431"><a href="http://informateaca.com/category/espectaculos/">Espectaculos</a></li>
</ul>    
	</ul>
</aside>
			
<a class="exit-off-canvas"></a>					</div>
					<!-- / #inner-header -->
					
					<div class="row">
						<div class="small-12 columns">
							<div class="temas-hoy text-center">
							
								<span class="texto-temas-hoy">
									EDITORIAL								</span>
								
															</div>
						</div>
					</div>
				</header>
				<!-- / header -->			
			<div id="content">

				<div id="inner-content" class="row clearfix">
			
					<div id="main" role="main">
					
						
							<article id="post-293348" class="clearfix post-293348 post type-post status-publish format-standard has-post-thumbnail hentry category-el-pais tag-argentina tag-deuda tag-fmi tag-negociacion" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
	<header class="article-header small-12 columns">	
		<h1 class="entry-title single-title" itemprop="headline">
			Para el FMI, «hay diferencias de opinión en el Gobierno» &#8211;		</h1>
		
		<h2 class="single-subtitle">
					</h2>
		<span class="hora" style="padding-right: 20px;">08-04-2021 18:17</span>
		<span class="autor">
			Por <strong>InformateAca</strong>
		</div>
    </header>
    <!-- / article header -->

    	<div class="large-4 right columns">
					</div> 	
	<div class="compartir large-8 columns left">
	
	<span class="compartilo left">Compartilo en:</span>

		<div class="facebook-single left">
							<span class="facebook">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://informateaca.com/para-el-fmi-hay-diferencias-de-opinion-en-el-gobierno/" title="Compartir en Facebook" class="">
						<i class="fa fa-facebook"></i>
						<span>Facebook</span>
					</a>
				</span>
					</div>

		<div class="twitter-single left">
							<span class="twitter">
					<a href="http://twitter.com/share?text=Para el FMI, «hay diferencias de opinión en el Gobierno» &#8211;&url=http://informateaca.com/para-el-fmi-hay-diferencias-de-opinion-en-el-gobierno/" title="Compartir en Twitter" class="">
						<i class="fa fa-twitter"></i>
						<span>Twitter</span>
					</a>
				</span>
					</div>

		<div class="gplus-single left">
							<span class="gplus">
					<a href="https://plus.google.com/share?url=http://informateaca.com/para-el-fmi-hay-diferencias-de-opinion-en-el-gobierno/" title="Compartir en Google Plus" class="">
						<i class="fa fa-google-plus"></i>
						<span>Google +</span>
					</a>
				</span>
					</div>
			
		<div class="pinterest-single left">
							<span class="pinterest">
					<a href="http://pinterest.com/pin/create/button/?url=http://informateaca.com/para-el-fmi-hay-diferencias-de-opinion-en-el-gobierno/" title="Compartir en Pinterest" class="">
						<i class="fa fa-pinterest"></i>
						<span>Pinterest</span>
					</a>
				</span>
					</div>
</div>
	
	<div class="large-8 medium-8 columns first clearfix">

		<section class="entry-content clearfix" itemprop="articleBody">
						
<p>El organismo internacional admitió que las negociaciones por la deuda de U$S 44.000 millones se demoraron porque la administración de Alberto Fernández apunta a cerrarlas tras las elecciones.  </p>



<p>El director para el Hemisferio Occidental del <a href="http://informateaca.com/gabriel-solano-el-vocero-del-fmi-dejo-en-offside-a-cfk/" data-type="post" data-id="292479" target="_blank" rel="noreferrer noopener">FMI</a>, Alejandro Werner, evaluó: «Parece que hay diferencias significativas de opinión dentro de la alianza política del presidente Fernández sobre la dirección que deben tomar».</p>



<p><strong>«Siempre hay al menos dos patas en cualquier reestructuración»</strong>, indicó. Dijo que <strong>«una es cómo se cambian los términos de los contratos de deuda y la otra es cómo se cambian las políticas para que la nueva deuda sea sostenible»</strong>.</p>



<p>De ese modo, apuntó: «Creo que en esa segunda etapa es donde tenemos mucha incertidumbre».</p>



<p>En un evento de la calificadora Standard &amp; Poor´s, Werner señaló que hay una «interpretación» por parte del FMI respecto de que el Gobierno cree que va a ser «mejor emprender esa negociación política después de las elecciones y no antes».</p>



<p><strong>«Estamos trabajando para estar listos cuando el Gobierno quiera finalizarlo y acelerarlo»</strong>, afirmó, al referirse a la negociación de la deuda.</p>



<p>«Creo que estamos en condiciones de hacerlo, pero es cierto que las negociaciones se han alargado más de lo que quizás pensábamos», puntualizó.</p>



<p>Tanto el presidente <strong><a href="http://informateaca.com/alberto-fernandez-hay-que-ser-un-imbecil-profundo-para-decir-que-los-contagios-son-una-solucion-politica/" data-type="post" data-id="293342" target="_blank" rel="noreferrer noopener">Alberto Fernández</a></strong> como el ministro de Economía, <strong><a href="http://informateaca.com/la-agenda-de-martin-guzman-en-estados-unidos-reuniones-con-inversores-con-el-fmi-y-con-el-banco-mundial/" data-type="post" data-id="291910" target="_blank" rel="noreferrer noopener">Martín Guzmán</a></strong>, y el titular de la Cámara de Diputados, <strong><a href="http://informateaca.com/sergio-massa-las-clases-tienen-que-empezar-con-los-chicos-yendo-al-colegio/" data-type="post" data-id="288146" target="_blank" rel="noreferrer noopener">Sergio Massa</a></strong>, negaron contradicciones en el Gobierno respecto de las negociaciones con el FMI, principalmente luego de declaraciones de la vicepresidenta <strong><a href="http://informateaca.com/la-justicia-devuelve-a-cristina-kirchner-el-control-de-hotesur-y-los-sauces/" data-type="post" data-id="293252" target="_blank" rel="noreferrer noopener">Cristina Kirchner</a></strong>, quien había asegurado que la deuda era impagable.</p>



<p><strong>«El acuerdo firmado por Macri es impagable, como dijo Cristina y repito yo desde la campaña, porque obliga a pagar 18.000 millones de dólares el año que viene y 19.000 millones el siguiente»</strong>, argumentó el jefe de Estado.</p>



<p>En ese sentido, Massa respaldó las consideraciones de Fernández, al subrayar que «no hay discusión dentro del Gobierno sobre el proceso de renegociación».</p>



<p>En tanto, este jueves Guzmán insistió en la necesidad de «reasignar» los Derechos Especiales de Giro (DEG) en favor de los países con más dificultades económicas y «suspender los sobrecargos» en las tasas de interés, al exponer en la reunión Plenaria del Comité del FMI.</p>



<p>«Es importante que encontremos el mecanismo para reasignar los DEG no utilizados a los países que los necesitan, no solo a los de ingresos bajos, sino también a los de ingresos medios», resaltó.</p>



<p>Durante esta semana, antes de viajar a Europa, el titular de la cartera de Economía participó de diversos encuentros virtuales con el FMI y el Banco Mundial en el marco de la realización de las reuniones de primavera.</p>



<p>En ese escenario, el FMI mejoró sus previsiones de crecimiento para la Argentina, que según estimó crecerá 5,8% este año, cerca de un punto por encima de la proyección que había difundido en octubre del año pasado.</p>
		</section>
		<!-- / article section -->

		<div class="single-prev-next small-12 small-centered columns clearfix">
				<div class="prev-link large-6 left">
					<span><a href="http://informateaca.com/declaro-el-profesor-bahiense-y-nego-haber-abusado-de-sus-alumnas-menores-de-edad/" rel="prev">Declaró el profesor bahiense y negó haber abusado de sus alumnas menores de edad &#8211;</a></span>					<span class="ant text-left">ANTERIOR</span>
				</div>
					
				<div class="next-link large-6 large-push-1 right">
					<span><a href="http://informateaca.com/ivana-nadal-enojadisima-con-la-realizacion-del-pcr-para-viajar/" rel="next">Ivana Nadal enojadísima con la realización del PCR para viajar &#8211;</a></span>					<span class="sig text-right">SIGUIENTE</span>
				</div>
		</div>

		<footer class="article-footer">
			<p class="tags"><span class="tags-title">Etiquetas:</span> <a href="http://informateaca.com/tag/argentina/" rel="tag">Argentina</a>, <a href="http://informateaca.com/tag/deuda/" rel="tag">deuda</a>, <a href="http://informateaca.com/tag/fmi/" rel="tag">FMI</a>, <a href="http://informateaca.com/tag/negociacion/" rel="tag">Negociación</a></p>
		</footer>
		<!-- / article footer -->

		
	</div>										
</article>
<!-- / article -->
<div class="clearfix"></div>
<!-- Lista de posts populares -->
								<!-- / Lista de posts populares -->
				
				<!-- Instagram & Sidebar -->
				<div class="row">
					
					<div class="medium-4 right columns">
									
					</div>

					<!-- Instagram -->
										

				</div>
				<!-- / Instagram & Sidebar -->							
									
					</div>
					<!-- / #main -->

				</div>
				<!-- / #inner-content -->

			</div>
			<!-- / #content -->

					<footer class="footer" role="contentinfo">

						<div id="inner-footer">
							
							<div class="social text-center">
																			<a href="https://twitter.com/informateaca" title="Twitter" class="me">
											<i class="fa fa-twitter fa-6">
												<span>Twitter</span>
											</i>
										</a>
									
																			<a href="https://www.facebook.com/InformateAca" title="Facebook" class="me">
											<i class="fa fa-facebook fa-6">
												<span>Facebook</span>
											</i>
										</a>
									
									
									
																			<a href="http://informateaca.com/feed/" title="RSS" class="me">
											<i class="fa fa-rss fa-6">
												<span>RSS</span>
											</i>
										</a>
																		
							</div>
							<!-- / social -->

							<div class="row">
						
								<div class="medium-12 columns footer-menu">

									<div class="footer-logo left small-only-text-center">
																						
											<a href="http://informateaca.com" rel="nofollow">
												<img src="http://informateaca.com/wp-content/uploads/2016/07/Informateaca-Isologotipo-01-Rgb1.png" />
											</a>
											
																			</div>

									<nav role="navigation">
																			</nav>
							
								</div>
								
							</div>
							<!-- / row -->

							<div class="row">
						
								<div class="medium-12 columns footer-menu">

									<div class="source-org copyright small-only-text-center">
										&copy; 
										2021
										Informate Acá
										Todos los derechos reservados. Informate Acá utiliza la plataforma de publicación Ao! Press.									</div>
							
								</div>
								
							</div>
							<!-- / row -->

							
						</div>
						<!-- / #inner-footer -->

					</footer>
					<!-- / .footer -->

				</div>
				<!-- / #container -->

			</div>
			<!-- / .inner-wrap -->

		</div>
		<!-- / .off-canvas-wrap -->

<div align="center">
<p>Powered by <a href="http://aopress.com.ar" target="blank">Ao! Press</a></p>
</div>

		<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/informateaca.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informateaca.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/js/foundation.min.js' id='foundation-js-js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/js/jquery.bxslider.min.js' id='bxslider-js-js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/library/js/scripts.js' id='abakopress-js-js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

					<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24357543-1', 'auto');
  ga('send', 'pageview');

</script>
			
	</body>

</html>
<!-- / page -->
<!-- Dynamic page generated in 1.253 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-08 19:28:24 -->

<!-- super cache -->