<!doctype html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

		<title>  Juan José Mussi: “Estoy de acuerdo con postergar las PASO”Informate Acá</title>

		<!-- Google Chrome Frame for IE -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<!-- mobile meta -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<!-- icons & favicons 
		<link rel="apple-touch-icon" href="/library/images/apple-icon-touch.png">
		-->
		
					<link rel="icon" href="http://informateaca.com/wp-content/uploads/2016/07/favicon.png">
		

		<!--[if IE]>
			<link rel="shortcut icon" href="http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/library/images/win8-tile-icon.png">

	<link rel="pingback" href="http://informateaca.com/xmlrpc.php">

	<link rel="alternate" type="application/rss+xml" title="Informate Acá &raquo; Feed" href="http://informateaca.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informate Acá &raquo; RSS de los comentarios" href="http://informateaca.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informate Acá &raquo; Juan José Mussi: “Estoy de acuerdo con postergar las PASO” RSS de los comentarios" href="http://informateaca.com/juan-jose-mussi-estoy-de-acuerdo-con-postergar-las-paso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/informateaca.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://informateaca.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://informateaca.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #e2001a;
}

</style>
<link rel='stylesheet' id='options_typography_Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-stylesheet-css'  href='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-stylesheet-css'  href='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='abakopress-stylesheet-css'  href='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-stylesheet-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/js/vendor/jquery.js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/js/vendor/modernizr.js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/js/jquery.openweather.js'></script>
<link rel='canonical' href='http://informateaca.com/juan-jose-mussi-estoy-de-acuerdo-con-postergar-las-paso/' />
<link rel='shortlink' href='http://informateaca.com/?p=292823' />

<style>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</style>

<style>@media only screen and (max-width: 40em) {
.loop-1 .entry-content { background-color: #FF6633 !important; }
}</style>
	</head>

	<body class="single single-post postid-292823 single-format-standard">

	<div class="off-canvas-wrap">
		<div class="inner-wrap">
			<div id="container">
	
				<header class="header" role="banner">
										
					
					<div id="inner-header" class="row">
						
						<div class="large-12 small-only-text-center medium-text-right section-header-navbar">
							
							<div >
								
								<div class="navbar-header">
									<div class="left radiosyeditoriales hide-for-small-only">
										<ul>
											<!--<li><a title="Radios en Vivo" href="http://informateaca.com/nuestras-radios-en-vivo/">Radios en Vivo</a></li> 
											<li><span class="sep-radioseditoriales">|</span></li>-->
											<li><a title="Editoriales" href="http://informateaca.com/category/editorial/">Editoriales</a></li>
										</ul>
									</div>
																			<span class="ciudad">
																							Bahía Blanca, Argentina																					</span>
									
																			<script type="text/javascript">
											$(document).ready(function() {
												$("#clima").simpleopenweather({template: '{{temperature}} &deg;', units: 'metric'});
											});
										</script>
										<span class="clima"><span id="clima" class="simpleopenweather" data-simpleopenweather-city="Bahía Blanca, Argentina"></span></span>
																		
									<span class="social">
																					<span class="twitter">
												<a href="https://twitter.com/informateaca" title="Twitter" class="">
													<i class="fa fa-twitter"></i>
												</a>
											</span>
										
																					<span class="facebook">
												<a href="https://www.facebook.com/InformateAca" title="facebook" class="">
													<i class="fa fa-facebook"></i>
												</a>
											</span>
										
										
																			</span>
																			<span class="lupa-buscador">
											<i data-dropdown="buscador" aria-expanded="false" data-options="align: left" class="fa fa-search"></i>
										</span>

											<div id="buscador" data-dropdown-content class="f-dropdown content hide-for-small-only" aria-hidden="true" tabindex="-1">
												<form role="search" method="get" id="searchform" action="http://informateaca.com/" >
													<input type="text" value="" name="s" id="s" placeholder="Escribe tu búsqueda" />
													<input type="submit" id="searchsubmit" class="button tiny" value="Buscar" />
												</form>
											</div>

											<div id="buscador" class="show-for-small-only small-11 small-centered columns">
												<form role="search" method="get" id="searchform" action="http://informateaca.com/" >
													<input type="text" value="" name="s" id="s" placeholder="Escribe tu búsqueda" />
													<input type="submit" id="searchsubmit" class="button tiny" value="Buscar" />
												</form>
											</div>
									
								</div>
								<!-- / navbar-header -->
							</div>
							<!-- / row -->
						</div>
		
						
						
						
						
						<div class="large-12 columns section-header-logo">
							<div id="site-header" class="inline-block large-12">
								
								<div class="large-3 left columns">
												<div class="sidebar-publicidad-encabezado-left">
						<div class="textwidget"><img src="http://informateaca.com/wp-content/uploads/2016/07/blanco.png" alt="">
</div>
				</div>
									</div>

								<div class="large-6 center  columns">
																			<a href="http://informateaca.com" rel="nofollow">
											<img alt="logo" src="http://informateaca.com/wp-content/uploads/2016/07/Informateaca-Isologotipo-01-Rgb1.png" />
										</a>
									
									<div class="header-fecha-actualizacion">
			 							
			 																		Miércoles 31 de marzo de 2021,
										
										
									</div>
								</div>

								<div class="large-3  left columns">
												<div class="sidebar-publicidad-encabezado-right">
						<div class="textwidget">

<div id="TT_vWZgbhYBdplKMGsK7fuDzjjzD4uKc4S">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vWZgbhYBdplKMGsK7fuDzjjzD4uKc4S"></script></div>
				</div>
									</div>
							</div>
						</div>					
						
						<div class="large-12 columns show-for-medium-up section-menu-principal">
	<div class="sticky">
		<div class="row">
			<nav class="top-bar" data-topbar>
				<ul class="title-area">
					<!-- Title Area -->
					<li class="name">
						<h1>
							<a href="http://informateaca.com" rel="nofollow">
																	SECCIONES															</a>
						</h1>
					</li>
					<li class="toggle-topbar menu-icon">
						<a href="#"><span>Menu</span></a>
					</li>
				</ul>		
				<section class="top-bar-section">
					<ul id="menu-categorias" class=""><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182"><a href="http://informateaca.com">Inicio</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://informateaca.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://informateaca.com/category/la-region/">La Región</a></li>
<li id="menu-item-176432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176432"><a href="http://informateaca.com/category/laprovincia/">La Provincia</a></li>
<li id="menu-item-176430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176430"><a href="http://informateaca.com/category/el-pais/">El País</a></li>
<li id="menu-item-176433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176433"><a href="http://informateaca.com/category/el-mundo/">El Mundo</a></li>
<li id="menu-item-176434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176434"><a href="http://informateaca.com/category/deportes/">Deportes</a></li>
<li id="menu-item-176431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176431"><a href="http://informateaca.com/category/espectaculos/">Espectaculos</a></li>
</ul>				</section>
			</nav>
		</div>
	</div>
</div>

<div class="large-12 columns show-for-small-only">
	<div class="contain-to-grid">
		<nav class="tab-bar">
			<section class="middle tab-bar-section">
				<h1 class="title">
									SECCIONES								</h1>
			</section>
			<section class="left-small">
				<a class="left-off-canvas-toggle menu-icon" ><span></span></a>
			</section>
		</nav>
	</div>
</div>
						
<aside class="left-off-canvas-menu show-for-small-only">
	<ul class="off-canvas-list">
		<li>
			<label>
									SECCIONES							</label>
		</li>
			<ul id="menu-categorias-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182"><a href="http://informateaca.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://informateaca.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://informateaca.com/category/la-region/">La Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176432"><a href="http://informateaca.com/category/laprovincia/">La Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176430"><a href="http://informateaca.com/category/el-pais/">El País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176433"><a href="http://informateaca.com/category/el-mundo/">El Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176434"><a href="http://informateaca.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176431"><a href="http://informateaca.com/category/espectaculos/">Espectaculos</a></li>
</ul>    
	</ul>
</aside>
			
<a class="exit-off-canvas"></a>					</div>
					<!-- / #inner-header -->
					
					<div class="row">
						<div class="small-12 columns">
							<div class="temas-hoy text-center">
							
								<span class="texto-temas-hoy">
									EDITORIAL								</span>
								
															</div>
						</div>
					</div>
				</header>
				<!-- / header -->			
			<div id="content">

				<div id="inner-content" class="row clearfix">
			
					<div id="main" role="main">
					
						
							<article id="post-292823" class="clearfix post-292823 post type-post status-publish format-standard has-post-thumbnail hentry category-laprovincia" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
	<header class="article-header small-12 columns">	
		<h1 class="entry-title single-title" itemprop="headline">
			Juan José Mussi: “Estoy de acuerdo con postergar las PASO”		</h1>
		
		<h2 class="single-subtitle">
					</h2>
		<span class="hora" style="padding-right: 20px;">31-03-2021 15:25</span>
		<span class="autor">
			Por <strong>InformateAca</strong>
		</div>
    </header>
    <!-- / article header -->

    	<div class="large-4 right columns">
					</div> 	
	<div class="compartir large-8 columns left">
	
	<span class="compartilo left">Compartilo en:</span>

		<div class="facebook-single left">
							<span class="facebook">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://informateaca.com/juan-jose-mussi-estoy-de-acuerdo-con-postergar-las-paso/" title="Compartir en Facebook" class="">
						<i class="fa fa-facebook"></i>
						<span>Facebook</span>
					</a>
				</span>
					</div>

		<div class="twitter-single left">
							<span class="twitter">
					<a href="http://twitter.com/share?text=Juan José Mussi: “Estoy de acuerdo con postergar las PASO”&url=http://informateaca.com/juan-jose-mussi-estoy-de-acuerdo-con-postergar-las-paso/" title="Compartir en Twitter" class="">
						<i class="fa fa-twitter"></i>
						<span>Twitter</span>
					</a>
				</span>
					</div>

		<div class="gplus-single left">
							<span class="gplus">
					<a href="https://plus.google.com/share?url=http://informateaca.com/juan-jose-mussi-estoy-de-acuerdo-con-postergar-las-paso/" title="Compartir en Google Plus" class="">
						<i class="fa fa-google-plus"></i>
						<span>Google +</span>
					</a>
				</span>
					</div>
			
		<div class="pinterest-single left">
							<span class="pinterest">
					<a href="http://pinterest.com/pin/create/button/?url=http://informateaca.com/juan-jose-mussi-estoy-de-acuerdo-con-postergar-las-paso/" title="Compartir en Pinterest" class="">
						<i class="fa fa-pinterest"></i>
						<span>Pinterest</span>
					</a>
				</span>
					</div>
</div>
	
	<div class="large-8 medium-8 columns first clearfix">

		<section class="entry-content clearfix" itemprop="articleBody">
						<div align="center">
<div><i>El intendente de Berazategui aseguró que “no todos van a estar vacunados para agosto”.</i></div>
</div>
<div>
<div>
<div></div>
<div>El intendente de Berazategui, Juan José Mussi, afirmó que está conforme con la intención de postergar las PASO y las elecciones legislativas del presente año.</div>
<div></div>
<div>En declaraciones a Siete Colores por FM 97 Une destacó la importancia de que Nación y Provincia acompañen a los municipios con fondos para hacer más llevadera la situación de la pandemia.</div>
<div></div>
<div>Juan José Mussi admitió que “la pandemia se transforma en algo muy difícil de sobrellevar, ya que disminuye la actividad económica y aumenta los gastos”.</div>
<div></div>
<div>Con respecto a las PASO destacó que él ya intuía que no se iba a llegar a vacunar a todo el mundo “para agosto” y resaltó que hay que tener en cuenta que “es una época en la que Argentina está en pleno invierno y hay otras enfermedades que siempre nos ocupan camas”.</div>
<div></div>
<div>Por otra parte, con respecto a la segunda ola de coronavirus, Mussi aseguró que en su partido ya empezaron a aplicar las nuevas restricciones y no descartó que se establezcan medidas “que no afecten mucho a la economía pero que sí impacten sobre la conducta ciudadana”.</div>
<div></div>
<div>Finalmente, el intendente señaló que “estamos de acuerdo con las medidas que toma la Provincia. Acompañamos los decretos y los diferentes métodos para combatir el coronavirus. Estamos en la misma onda y vamos a seguir así porque en todos lados, incluida la Ciudad de Buenos Aires, las aperturas desmedidas han sido perjudiciales”.</div>
</div>
</div>
		</section>
		<!-- / article section -->

		<div class="single-prev-next small-12 small-centered columns clearfix">
				<div class="prev-link large-6 left">
					<span><a href="http://informateaca.com/talleres-de-danza-y-teatro-en-el-club-villa-mitre/" rel="prev">Talleres de danza y teatro en el Club Villa Mitre &#8211;</a></span>					<span class="ant text-left">ANTERIOR</span>
				</div>
					
				<div class="next-link large-6 large-push-1 right">
					<span><a href="http://informateaca.com/benito-juarez-el-municipio-invertira-dos-millones-de-pesos-en-clubes-locales/" rel="next">Benito Juarez &#8211; El Municipio invertirá dos millones de pesos en clubes locales</a></span>					<span class="sig text-right">SIGUIENTE</span>
				</div>
		</div>

		<footer class="article-footer">
			<p class="tags"></p>
		</footer>
		<!-- / article footer -->

		
	</div>										
</article>
<!-- / article -->
<div class="clearfix"></div>
<!-- Lista de posts populares -->
								<!-- / Lista de posts populares -->
				
				<!-- Instagram & Sidebar -->
				<div class="row">
					
					<div class="medium-4 right columns">
									
					</div>

					<!-- Instagram -->
										

				</div>
				<!-- / Instagram & Sidebar -->							
									
					</div>
					<!-- / #main -->

				</div>
				<!-- / #inner-content -->

			</div>
			<!-- / #content -->

					<footer class="footer" role="contentinfo">

						<div id="inner-footer">
							
							<div class="social text-center">
																			<a href="https://twitter.com/informateaca" title="Twitter" class="me">
											<i class="fa fa-twitter fa-6">
												<span>Twitter</span>
											</i>
										</a>
									
																			<a href="https://www.facebook.com/InformateAca" title="Facebook" class="me">
											<i class="fa fa-facebook fa-6">
												<span>Facebook</span>
											</i>
										</a>
									
									
									
																			<a href="http://informateaca.com/feed/" title="RSS" class="me">
											<i class="fa fa-rss fa-6">
												<span>RSS</span>
											</i>
										</a>
																		
							</div>
							<!-- / social -->

							<div class="row">
						
								<div class="medium-12 columns footer-menu">

									<div class="footer-logo left small-only-text-center">
																						
											<a href="http://informateaca.com" rel="nofollow">
												<img src="http://informateaca.com/wp-content/uploads/2016/07/Informateaca-Isologotipo-01-Rgb1.png" />
											</a>
											
																			</div>

									<nav role="navigation">
																			</nav>
							
								</div>
								
							</div>
							<!-- / row -->

							<div class="row">
						
								<div class="medium-12 columns footer-menu">

									<div class="source-org copyright small-only-text-center">
										&copy; 
										2021
										Informate Acá
										Todos los derechos reservados. Informate Acá utiliza la plataforma de publicación Ao! Press.									</div>
							
								</div>
								
							</div>
							<!-- / row -->

							
						</div>
						<!-- / #inner-footer -->

					</footer>
					<!-- / .footer -->

				</div>
				<!-- / #container -->

			</div>
			<!-- / .inner-wrap -->

		</div>
		<!-- / .off-canvas-wrap -->

<div align="center">
<p>Powered by <a href="http://aopress.com.ar" target="blank">Ao! Press</a></p>
</div>

		<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/informateaca.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informateaca.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/foundation/js/foundation.min.js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://informateaca.com/wp-content/themes/pampapixel-ao-press-58170594de62/library/js/scripts.js'></script>

					<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24357543-1', 'auto');
  ga('send', 'pageview');

</script>
			
	</body>

</html>
<!-- / page -->